Ergebnis 1 bis 4 von 4

Thema: Standheizung

  1. #1
    irgendwer Avatar von Fire

    Registriert seit
    1.12.07 - 13:50
    Beiträge
    2.163
    Thanks
    89
    Thanked 162 Times in 140 Posts

    Standheizung

    Hab in meinen E46 eine Webasto Thermo Top/C verbaut (schon längere Zeit). Gestern wollte ich einschalten, SHZ lief an, aber Display der Klimaautom. blieb aus. Paar km gefahren nochmal probiert, ging aufeinmal, aber nach 5/6 min ging das Display aus und SHZ schaltete ab. Heute das selbe -> kaltes Auto, SHZ lief an, Display blieb aus (damit geht dann kein Gebläse), warmes Auto -> Display geht an, SHZ läuft an (heizt auch) -> nach 5/6 min geht Display aus und SHZ schaltet ab. Tank und Batt. voll....
    Jemand ne Idee??
    Der PC rechnet mit allem, nur nicht mit seinem Besitzer.

  2. #2
    Halb(foren)Gott/Göttin Avatar von criticalmass

    Registriert seit
    3.6.06 - 18:24
    Beiträge
    1.338
    Thanks
    121
    Thanked 163 Times in 139 Posts

    AW: Standheizung

    Feuchtigkeit im Gebläse, so das die Ventilatoren festfrieren? Eventuell solltest Du mal die Klimaanlage entwässern.
    Eines schönen Tages fällt mir ein prima Spruch ein und ich schreib ihn hier hin.

  3. #3
    Heidnischer Admin Avatar von senseman

    Registriert seit
    13.3.04 - 01:39
    Beiträge
    7.291
    Thanks
    155
    Thanked 442 Times in 362 Posts

    AW: Standheizung

    hmm da er abschaltet sobald es warm ist denke ich mal das es hier um ein thremisches prob handelt. vielleicht dehnt sich was aus und dadurch wird der kontakt unterbrochen.
    Tauchen macht blöd und gleichgültig. Ist mir doch egal

    Hexenverbrennung
    Kreuzzüge
    Inquisitionen

    Wir wissen wie man feiert
    Ihre Kirche
    9 von 10 Stimmen in meinem Kopf sagen ich bin nicht verrückt. Die 10`te summt das Lied von Halloween .

  4. #4
    irgendwer Avatar von Fire

    Registriert seit
    1.12.07 - 13:50
    Beiträge
    2.163
    Thanks
    89
    Thanked 162 Times in 140 Posts

    AW: Standheizung

    Hab heute mal mit den Boschdienst telefoniert, scheint ein Kontaktproblem in der Klimaeinheit vom Auto zu sein und zusätzlich noch die Kraftstoffpumpe event. verharzt. Mal sehen, da hab ich am WE was zutun....
    Der PC rechnet mit allem, nur nicht mit seinem Besitzer.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •